Nieuws‎ > ‎

ClockedModular compatibel odf systemen

Geplaatst 24 dec. 2011 00:55 door Boudi van Vlijmen   [ 16 mei 2012 08:37 bijgewerkt ]
Op dit moment zijn LibreOffice 3.3.x en OpenOffice 3.3 getest. Nieuwere versies van LibreOffice hebben zeer vervelende bugs. Formulieren werken niet meer goed en tot nu toe werkt 3.5 niet goed samen met MySQL en MariaDB.

Dus:
LinbreOffice 3.3.X
OpenOffice 3.3